Home > Cannot Load > Cannot Load Exchanger Medium 1 Incorrect Function

Cannot Load Exchanger Medium 1 Incorrect Function

seehttp://h20000.www2.hp.com/bizsupport/TechSupport/DriverDownload.jsp?prodNameId=406731〈=en&cc=us&taskId=135&prodClassId=-1&prodTypeId=12169&prodSeriesId=406729it would be interesting to know if the hp L&TT utility discovers any issues with the drive or tape. Now we should move the tapes into empty slots with following uma commands./dev/rac/c26t0d0> move D1 S21/dev/rac/c26t0d0> move D2 S23/dev/rac/c26t0d0> move D9 S55/dev/rac/c26t0d0> move D14 S56/dev/rac/c26t0d0> move D22 S57Now all the drives Register now while it's still free! Cartridge ".Does anyone have an idea.Gabin 0 Kudos Reply Alex Glennie Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Source

An operating system error or a SCSI error has been encountered. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework. Posting Guidelines Promoting, selling, recruiting, coursework and thesis posting is forbidden.Tek-Tips Posting Policies Jobs Jobs from Indeed What: Where: jobs by Link To This Forum! If necessary, perform a H/W reset of the autochanger or cycle power.

Is the problem restricted to a single tape ?Have you physical inspected the library ?O/S here is ?media is LTO3 or other ?patch level ?any clues in any of the other Are you aComputer / IT professional?Join Tek-Tips Forums! Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner

Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking Thanks sir./dev/sg15> statElement Status (T=Transport, X=Im/Export, D=Drive, S=Storage): 0 T1 Empty "" "" 101 X1 Empty "" "" 102 X2 Empty "" "" 103 X3 Empty "" "" 1 D1 Full THanks.Jason 1 person had this problem. 0 Kudos All Forum Topics Previous Topic Next Topic 9 REPLIES Eblyn Solis Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS so please help me to understand the reason of this error so I could backup on tape in slot 8 Solved!

Close this window and log in. If you do not use serverless backup, the NSR should be removed from the maps.Next, assign the robotics/drive map to the client which should manage the library and the drive only Drive indices should be 1 and 2, not 3 and 4. Red Flag This Post Please let us know here why this post is inappropriate.

Here's Why Members Love Tek-Tips Forums: Talk To Other Members Notification Of Responses To Questions Favorite Forums One Click Access Keyword Search Of All Posts, And More... Click Here to join Tek-Tips and talk with other members! Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner

Page Views - Copyright © Emre Baransel - Oracle Blog -Metrominimalist- Powered by Blogger - Designed by Johanes Djogan - Login with LinkedIN Or Log In Locally Email Password Remember Me Go to Solution. 0 Kudos Reply All Forum Topics Previous Topic Next Topic 4 REPLIES Georges Esteves Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight When I scan a tape with the drive DP reports:[Major] From: [email protected] "SDC_D3" Time: 1-12-2009 22:32:47[90:63] By: [email protected]@/dev/rchgr/LIB_SDC_MSL8096 Cannot load exchanger medium (Incompatible medium installed.)When I look on the MSL web While working with control panel of autoloader, it shows me that slot 8 is full, I can remove tape.

I do believe the HW causes the issue here, as the library itself reports it too, but I'm still not sure of where to find the cause and solution.Thanks!Niels. 0 Kudos this contact form what os is the failing client running? I try to scan a tape. Totally is 4 drives + robotic.Mappings looks like this:NSR1Port Map DisplayMap: FCP Port 0: Name 'Indexed'+--------++------+------+------+------+------------------------------------+| FC LUN || Prtl | Port | TYPE | STAT | Protocol Specific Information |+--------++------+------+------+------+------------------------------------+|

Must be disabled. Response: DPWIN -OO273 core, DPWIN -OO223 cell, DPWIN -OO334 Disk Agent, DPWIN -OO289 Media AgentThere is a warning event " Inv. Cancel Red Flag SubmittedThank you for helping keep Tek-Tips Forums free from inappropriate posts.The Tek-Tips staff will check this out and take appropriate action. http://scriptkeeper.net/cannot-load/cannot-load-exchanger-medium-incompatible-medium-installed.html The drive index may be incorrect.

cartridge" Invalid cartridge.I want to change all tapes and try again.Thanks a lot. 0 Kudos Reply Ricardo Ferreira Cunha Advisor Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner Only one client should have access to the robotics.

You don't have a drive 3 or drive 4 in the tape library.Turn off that multipath option for drive 1 on server1.Thanks,ScottHP Support 1 Kudo Reply GIL_8 Occasional Advisor Options Mark

Resources Join | Indeed Jobs | Advertise Copyright © 1998-2016 ENGINEERING.com, Inc. Drives 1,2,9,14 and 22 are "full" but there are no backup jobs running. Am I right?brgds 0 Kudos Reply Georges Esteves Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content ‎07-13-2006 Since everything worked fine last week and have done so for the last years.

Join UsClose By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner Can some one please help me?BRPatrik 0 Kudos Reply All Forum Topics Previous Topic Next Topic 11 REPLIES OldSchool Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS http://scriptkeeper.net/cannot-load/cannot-load-exchanger-medium-medium-error.html Do I need to do any further actions? 0 Kudos Eblyn Solis Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend

I found 1 advisory indicating that there was a piece of metal bent causing the tapes to NOT load correctly causing the error message. Question: O/S here is ? RE: Cannot load exchanger medium (Target drive is busy.) pete91z (TechnicalUser) 24 Nov 05 09:03 do any other clients use the same device for backups? Close it. 0 Kudos The opinions expressed above are the personal opinions of the authors, not of Hewlett Packard Enterprise.

Check if there is still a tape in the drive?? Also this message appears in when we try to load an STK medium into a drive that is configured on a host where an MA-ACS Media Agent is not installed.-----------Dears, How Then i get this message right after it tries to load tape from slot1: "Cannot load exchanger medium (Incompatible medium installed.)"I have tried to replace the cleaning-tape but i get the Add Stickiness To Your Site By Linking To This Professionally Managed Technical Forum.Just copy and paste the BBCode HTML Markdown MediaWiki reStructuredText code below into your site. HP: OpenView Storage

That box is 2000 as well? By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner It is only the "scan" operation that does not work. Community Data Protector Practitioners Forum CommunityCategoryBoardUsers turn on suggestions Auto-suggest helps you quickly narrow down your search results by suggesting possible matches

RE: Cannot load exchanger medium (Target drive is busy.) nath01 (TechnicalUser) (OP) 24 Nov 05 09:39 i think i have managed to get it to work now! Server2 is running 2000 as well?You've set up the drives on server2 wrong. What are the paramters in hpux clientsThanks Jimmy 0 Kudos All Forum Topics Previous Topic Next Topic 1 REPLY Jimmy Aulestia_2 Frequent Advisor Options Mark as New Bookmark Subscribe Subscribe to Response: other LTO2 Question: patch level ?

Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking If necessary, perform a H/W reset of the autochanger or cycle power.Then restart the failed Data Protector session.Check that the drive is properly configured.